Hardware enterprise de verdade, testado, com procedência e pronta entrega.
Ver servidoresStorages corporativos, discos e expansão para ambientes críticos.
Ver storagesSwitches e conectividade corporativa com foco em compatibilidade.
Ver switchesMemórias, CPUs, computadores e peças para completar ou expandir seu ambiente.
Ver componentesEnergia e racks para uma infraestrutura enterprise confiável.
Ver infraestruturaOportunidades especiais com o mesmo cuidado técnico RUKAM.
Ver outlet| 1 x de R$799,00 sem juros | Total R$799,00 | |
| 2 x de R$399,50 sem juros | Total R$799,00 | |
| 3 x de R$266,33 sem juros | Total R$799,00 | |
| 4 x de R$199,75 sem juros | Total R$799,00 | |
| 5 x de R$159,80 sem juros | Total R$799,00 | |
| 6 x de R$133,16 sem juros | Total R$799,00 | |
| 7 x de R$114,14 sem juros | Total R$799,00 |
| 1 x de R$799,00 sem juros | Total R$799,00 |
| 1 x de R$799,00 sem juros | Total R$799,00 | |
| 2 x de R$399,50 sem juros | Total R$799,00 | |
| 3 x de R$266,33 sem juros | Total R$799,00 | |
| 4 x de R$199,75 sem juros | Total R$799,00 | |
| 5 x de R$159,80 sem juros | Total R$799,00 | |
| 6 x de R$133,17 sem juros | Total R$799,00 | |
| 7 x de R$114,14 sem juros | Total R$799,00 | |
| 8 x de R$99,88 sem juros | Total R$799,00 | |
| 9 x de R$88,78 sem juros | Total R$799,00 | |
| 10 x de R$79,90 sem juros | Total R$799,00 | |
| 11 x de R$72,64 sem juros | Total R$799,00 | |
| 12 x de R$66,58 sem juros | Total R$799,00 |
Valores calculados para o estado de SP. Para outros estados, o valor pode variar conforme a UF e a natureza da operação, como consumo ou revenda.
Switch Linksys 24 portas 10/100 SFE 2000P PoE
O switch Ethernet 10/100 de 24 portas Cisco ® SFE2000P é otimizado para maximizar a disponibilidade do sistema, com empilhamento totalmente redundante, opções de energia redundantes e imagens duplas para atualizações de firmware resilientes. O Cisco SFE2000P é capaz de proteger a rede por meio de VLANs IEEE 802.1Q, autenticação de porta IEEE 802.1X, listas de controle de acesso (ACLs), prevenção de negação de serviço (DoS) e filtragem baseada em MAC. Os recursos aprimorados de QoS e gerenciamento de tráfego garantem comunicações de voz e vídeo claras e confiáveis.
Para implantações sem fio ou de voz sobre IP (VoIP), o Cisco SFE2000P suporta o padrão IEEE 802.3af para Power over Ethernet (PoE). Com detecção automática de carga, o circuito de controle de energia detecta automaticamente PoE no dispositivo final antes de fornecer energia. Por segurança, cada porta possui proteção independente contra sobrecarga e curto-circuito, juntamente com indicadores LED para status de energia. Um máximo de 15,4 W está disponível nas portas Fast Ethernet para alimentar pontos de acesso sem fio habilitados para PoE ou aparelhos VoIP, com entrega máxima de PoE por dispositivo de 180 W disponível para todas as portas.
O Cisco SFE2000P inclui uma interface de gerenciamento segura e intuitiva, permitindo que você utilize melhor o conjunto abrangente de recursos do switch, resultando em uma rede mais otimizada e mais segura.
| Especificações | |
| Portas | • 24 conectores RJ-45 para 10BASE-T/100BASE-TX • Quatro portas 10BASE-T/100BASE-TX/1000BASE-T com portas combo de 2 Gigabit • Compartilhado entre portas mini Gigabit Interface Converter (mini-GBIC) • Porta de console • Interface automática dependente de meio (MDI) e crossover MDI (MDI-X) • Negociação automática/configuração manual • Porta RPS para conexão com unidade de fonte de alimentação redundante |
| Botões | Botão de reset |
| Tipo de cabeamento | • Par trançado não blindado (UTP) Categoria 5 ou melhor para 10BASE-T/100BASE-TX • Ethernet UTP Categoria 5 ou melhor para 1000BASE-T |
| LEDs | PWR, Fan, Link/Act, PoE, Velocidade, RPS, Master, Stack ID 1 a 8 |
| PoE | |
| • PoE IEEE 802.3af entregue em qualquer uma das vinte e quatro portas 10/100 • O orçamento de energia permite potência máxima de 15,4 W em até 12 portas simultaneamente | |
| Desempenho | |
| Capacidade de comutação | Até 12,8 Gbps, sem bloqueio |
| Taxa de encaminhamento | Até 9,5 mpps |
| Empilhamento | |
| Operação de pilha | • Até 8 unidades em uma pilha (192 portas) • Inserção e remoção a quente • Opções de empilhamento de anéis e correntes • Mestre e mestre de backup para controle de pilha resiliente • Numeração automática ou configuração manual de unidades em pilha |
| Camada 2 | |
| Tamanho da tabela MAC | 8.000 |
| Número de VLANs | 256 VLANs ativas (intervalo de 4.096) |
| VLAN | • VLANs baseadas em portas e tags 802.1Q • VLAN baseada em protocolo • VLAN de gerenciamento • PVE • GVRP |
| Bloqueio de linha (HOL) | Prevenção de bloqueio HOL |
| Camada 3 | |
| Opções da camada 3 | • Roteamento Estático • Roteamento entre domínios sem classe (CIDR) • 128 rotas estáticas • IPv4 • Encaminhamento em silício - encaminhamento em velocidade wire-speed do tráfego da Camada 3 |
| Gerenciamento | |
| Interface de usuário da Web | Interface de usuário web integrada para fácil configuração baseada em navegador (HTTP/HTTPS) |
| SNMP | SNMP versão 1, 2c, 3 com suporte para traps |
| MIBs SNMP | • RFC1213 MIB-2 • Interface MIB RFC2863 • MIB tipo Ether RFC2665 • Ponte MIB RFC1493 • Ponte estendida RFC2674 MIB (ponte P, ponte Q) • RFC2819 RMON MIB (somente grupos 1,2,3,9) • MIB de entidade RFC2737 • MIB do cliente RADIUS RFC 2618 • Armadilhas RFC 1215 |
| RMON | O agente de software RMON incorporado suporta quatro grupos RMON (histórico, estatísticas, alarmes e eventos) para gerenciamento, monitoramento e análise de tráfego aprimorados |
| Atualização de firmware | • Atualização do navegador da Web (HTTP) e Trivial File Transfer Protocol (TFTP) • Imagens duplas para atualizações de firmware
Produtos relacionadosServidor Supermicro 1U 4 LFF E3-1226 v3 32 GB RAM 4x 1 TB Sata 2 Fontes CSE-813M
R$0,00
R$2.950,00
R$2.802,50
com
Pix
em parcelas
12
x
de
R$245,83
sem juros
Comprar
Roteador Cisco ISR 4331 ISR4331
R$0,00
R$3.250,00
R$3.087,50
com
Pix
em parcelas
12
x
de
R$270,83
sem juros
Comprar
Firewall Cisco ASA 5515x ASA5515-K9
R$0,00
R$2.499,00
R$2.374,05
com
Pix
em parcelas
12
x
de
R$208,25
sem juros
Comprar
Switch Dell Force10 S60-44T 48 portas Gigabit 4 SPP+ 752-00520-02 07FM2W S60-44T-AC
R$0,00
R$7.500,00
R$7.125,00
com
Pix
em parcelas
12
x
de
R$625,00
sem juros
Comprar
Firewall Cisco ASA 5516x ASA5516-X
R$0,00
R$1.999,00
R$1.899,05
com
Pix
em parcelas
12
x
de
R$166,58
sem juros
Comprar
Firewall SonicWall NSA E6500 1RK12-0RF NSAE6500
R$0,00
R$2.850,00
R$2.707,50
com
Pix
em parcelas
12
x
de
R$237,50
sem juros
Comprar
Servidor Dell PowerEdge R710 2x X5650 144 GB RAM 6x 600 GB HDD R710K1
R$0,00
R$5.900,00
R$5.605,00
com
Pix
em parcelas
12
x
de
R$491,67
sem juros
Comprar
Servidor IBM X3550 M4 8 SFF 2x E5-2620 128 GB RAM 4x HD 300 2 Fontes 7914-AC1
R$0,00
R$2.999,00
R$2.849,05
com
Pix
em parcelas
12
x
de
R$249,92
sem juros
Comprar
|
