Real enterprise hardware, tested, traceable and ready to ship.
View serversCorporate storage, disks and expansion for critical environments.
View storagesSwitches and corporate connectivity with compatibility in focus.
View switchesMemory, CPUs, computers and parts to complete or expand your environment.
View componentsPower and racks for a reliable enterprise infrastructure.
View infrastructureSpecial opportunities with the same RUKAM technical care.
View outletValues are calculated for the state of São Paulo (SP). For other states, the amount may vary according to destination and transaction type, such as end use or resale.
Switch Linksys 24 portas 10/100 SFE 2000P PoE
O switch Ethernet 10/100 de 24 portas Cisco ® SFE2000P é otimizado para maximizar a disponibilidade do sistema, com empilhamento totalmente redundante, opções de energia redundantes e imagens duplas para atualizações de firmware resilientes. O Cisco SFE2000P é capaz de proteger a rede por meio de VLANs IEEE 802.1Q, autenticação de porta IEEE 802.1X, listas de controle de acesso (ACLs), prevenção de negação de serviço (DoS) e filtragem baseada em MAC. Os recursos aprimorados de QoS e gerenciamento de tráfego garantem comunicações de voz e vídeo claras e confiáveis.
Para implantações sem fio ou de voz sobre IP (VoIP), o Cisco SFE2000P suporta o padrão IEEE 802.3af para Power over Ethernet (PoE). Com detecção automática de carga, o circuito de controle de energia detecta automaticamente PoE no dispositivo final antes de fornecer energia. Por segurança, cada porta possui proteção independente contra sobrecarga e curto-circuito, juntamente com indicadores LED para status de energia. Um máximo de 15,4 W está disponível nas portas Fast Ethernet para alimentar pontos de acesso sem fio habilitados para PoE ou aparelhos VoIP, com entrega máxima de PoE por dispositivo de 180 W disponível para todas as portas.
O Cisco SFE2000P inclui uma interface de gerenciamento segura e intuitiva, permitindo que você utilize melhor o conjunto abrangente de recursos do switch, resultando em uma rede mais otimizada e mais segura.
| Especificações | |
| Portas | • 24 conectores RJ-45 para 10BASE-T/100BASE-TX • Quatro portas 10BASE-T/100BASE-TX/1000BASE-T com portas combo de 2 Gigabit • Compartilhado entre portas mini Gigabit Interface Converter (mini-GBIC) • Porta de console • Interface automática dependente de meio (MDI) e crossover MDI (MDI-X) • Negociação automática/configuração manual • Porta RPS para conexão com unidade de fonte de alimentação redundante |
| Botões | Botão de reset |
| Tipo de cabeamento | • Par trançado não blindado (UTP) Categoria 5 ou melhor para 10BASE-T/100BASE-TX • Ethernet UTP Categoria 5 ou melhor para 1000BASE-T |
| LEDs | PWR, Fan, Link/Act, PoE, Velocidade, RPS, Master, Stack ID 1 a 8 |
| PoE | |
| • PoE IEEE 802.3af entregue em qualquer uma das vinte e quatro portas 10/100 • O orçamento de energia permite potência máxima de 15,4 W em até 12 portas simultaneamente | |
| Desempenho | |
| Capacidade de comutação | Até 12,8 Gbps, sem bloqueio |
| Taxa de encaminhamento | Até 9,5 mpps |
| Empilhamento | |
| Operação de pilha | • Até 8 unidades em uma pilha (192 portas) • Inserção e remoção a quente • Opções de empilhamento de anéis e correntes • Mestre e mestre de backup para controle de pilha resiliente • Numeração automática ou configuração manual de unidades em pilha |
| Camada 2 | |
| Tamanho da tabela MAC | 8.000 |
| Número de VLANs | 256 VLANs ativas (intervalo de 4.096) |
| VLAN | • VLANs baseadas em portas e tags 802.1Q • VLAN baseada em protocolo • VLAN de gerenciamento • PVE • GVRP |
| Bloqueio de linha (HOL) | Prevenção de bloqueio HOL |
| Camada 3 | |
| Opções da camada 3 | • Roteamento Estático • Roteamento entre domínios sem classe (CIDR) • 128 rotas estáticas • IPv4 • Encaminhamento em silício - encaminhamento em velocidade wire-speed do tráfego da Camada 3 |
| Gerenciamento | |
| Interface de usuário da Web | Interface de usuário web integrada para fácil configuração baseada em navegador (HTTP/HTTPS) |
| SNMP | SNMP versão 1, 2c, 3 com suporte para traps |
| MIBs SNMP | • RFC1213 MIB-2 • Interface MIB RFC2863 • MIB tipo Ether RFC2665 • Ponte MIB RFC1493 • Ponte estendida RFC2674 MIB (ponte P, ponte Q) • RFC2819 RMON MIB (somente grupos 1,2,3,9) • MIB de entidade RFC2737 • MIB do cliente RADIUS RFC 2618 • Armadilhas RFC 1215 |
| RMON | O agente de software RMON incorporado suporta quatro grupos RMON (histórico, estatísticas, alarmes e eventos) para gerenciamento, monitoramento e análise de tráfego aprimorados |
| Atualização de firmware | • Atualização do navegador da Web (HTTP) e Trivial File Transfer Protocol (TFTP) • Imagens duplas para atualizações de firmware
Similar productsFirewall SonicWall NSA E6500 1RK12-0RF NSAE6500
$0.00 USD
$556.37 USD
$0.00 USD
with
in installments
Buy
Firewall Cisco ASA 5516x ASA5516-X
$0.00 USD
$390.24 USD
$0.00 USD
with
in installments
Buy
Servidor IBM X3550 M4 8 SFF 2x E5-2620 128 GB RAM 4x HD 300 2 Fontes 7914-AC1
$0.00 USD
$585.46 USD
$0.00 USD
with
in installments
Buy
Firewall Cisco ASA 5525x ASA5525-K9
$0.00 USD
$448.80 USD
$0.00 USD
with
in installments
Buy
Roteador Cisco ISR 4331 ISR4331
$0.00 USD
$634.46 USD
$0.00 USD
with
in installments
Buy
Servidor Dell PowerEdge T110 II 1x E3-1220 v2 16 GB RAM 2x 1 TB HDD 0WC6HK
$0.00 USD
$388.48 USD
$0.00 USD
with
in installments
Buy
Firewall Cisco ASA 5515x ASA5515-K9
$0.00 USD
$487.85 USD
$0.00 USD
with
in installments
Buy
Switch Dell Force10 S60-44T 48 portas Gigabit 4 SPP+ 752-00520-02 07FM2W S60-44T-AC
$0.00 USD
$1464.13 USD
$0.00 USD
with
in installments
Buy
|
